ラクーカンではWordPress3.0.4にバージョンアップできない

ダッシュボードに

WordPress 3.0.4 が利用可能です ! アップデートしてください。

という表示が。
バージョン3.0.4がリリースされたようです。
自動更新を試みてみましたが、、、

The update cannot be installed because WordPress 3.0.4 requires MySQL version 4.1.2 or higher. You are running version 4.0.27.

ということで、やっぱりバージョンアップできませんでした。
ダメダメ@Niftyさん、来年こそ頼みますよ!
 
 
My関連エントリー
WordPress2.9.2にバージョンアップできない件について at 2010.05.24

カテゴリー: 未分類 パーマリンク

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です