WordPress 2.9.2にアップグレードしようとしたら・・・

The update cannot be installed because WordPress 2.9.2 requires MySQL version 4.1.2 or higher. You are running version 4.0.27.
 
インストール失敗

orz..
 
だめじゃん、ラクーカンさん。。。

カテゴリー: 未分類 パーマリンク