v2.9.2にバージョンアップできない

あれから1カ月、再度、WordPressをv2.9.2にアップグレードしようとしましたが、、、
やっぱり、、、

The update cannot be installed because WordPress 2.9.2 requires MySQL version 4.1.2 or higher. You are running version 4.0.27.

だめじゃん、ラクーカン。。。

カテゴリー: 未分類 パーマリンク